Sync test resources with models.
[django-recycloid-api.git] / README
1
2 Requirements
3 ============
4
5 * Django 1.2 or above
6 * recycloid_models